Αν σβήσει εν κινήσει...

Αν σβήσει εν κινήσει...  

  Από: triplestoner στις 29/04/2014 12:27 a.m.

Καλησπέρα,

Είναι κάτι που εχω παρατηρήσει στο ST3(2007) μου τον τελευταίο χρόνο συμβίωσης μαζί του. Το έχει κάνει 3 φορές περίπου κ είναι πολύ εκνευριστικό. Σε περιπτώση που είμαι εν κινήση για αρκέτη ώρα στην πόλη, κίνηση,σταμάτα ξεκίνα,ρελαντι,1η-2α, ανεμιστήρια(αναβει το μηχάνημα) ΚΑΙ..... μου σβήσει για τον χ,ψ λόγο.. ΔΕΝ ξαναπέρνει μέχρι να κρυώσει λίγο(κανα 15λεπτο).

Έχει συμβεί σε κανέναν άλλο? Θα ζήσει γιατρέ? Μπατάρια εχώ φρεσκια-το κινώ καθημερινά-προβληματα στο ξεκινημα δεν έχει ποτέ.
____________________________________________________________________
[size=100:iltkswpe]Cash Rulez Everything Around Me.

Re: Αν σβήσει εν κινήσει...  

  Από: Montechristo στις 29/04/2014 7:33 a.m.

Μίζα.....
See these eyes so green I can stare for a thousand years
Colder than the moon
It's been so long.....
And I've been putting out fire With gasoline

Re: Αν σβήσει εν κινήσει...  

  Από: vassat στις 29/04/2014 9:33 a.m.

Ανορθωτής και συγκεκριμένα τα καλώδια του πρέπει να ειναι κόκκαλο...
/ Β

Re: Αν σβήσει εν κινήσει...  

  Από: triplestoner στις 29/04/2014 11:01 a.m.

Πριν κανα χρόνο μου "ξεζούμιζε" την μπαταρία κ λέγαμε για ανορθωτή αλλα τελικά τα πηνία ήταν κάρβουνο.
Όπως φαίνεται δε τη γλιτώνω την παραγγελία του ανορθωτή....
____________________________________________________________________
[size=100:iltkswpe]Cash Rulez Everything Around Me.

Re: Αν σβήσει εν κινήσει...  

  Από: voyager1970 στις 30/04/2014 2:36 a.m.

Φίλε Στέλιο,

Έχεις 2-διαφορετικά προβλήματα.

1ο - Όταν ξεκινά να λειτουργεί το "βεντιλατέρ" σου σβήνει το μοτέρ. Αυτό δείχνει να έχει πρόβλημα κάπου η κεντρική καλωδίωση στην παροχή (έλεγξε την καλωδίωση της "πλεξούδας" για μονωτικές ταινίες ελληνικού τύπου). Πιθανόν στο παρελθόν κάποιος, κάπου να "σκάλισε" κάτι και αφήσε την "υπογραφή" του (ειδικά αν έχει συναγερμό)!

2ο - Εάν η μίζα δεν λειτουργεί όταν ο κινητήρας είναι ζεστός και μόλις κρυώσει δουλεύει, τότε η μίζα σου είναι στα τελευταία της (ίσως να μπορείς όμως να την επισκευάσεις σε ηλεκτρολόγο).

Καλό είναι να το πας σε ένα καλό μηχανικό που θα ασχοληθεί με αυτά τα θέματα, γιατι αργά η γρήγορα θα σε "αφήσει"και τότε αναγκαστικά θα το πάς "σηκωτό" !

Re: Αν σβήσει εν κινήσει...  

  Από: triplestoner στις 30/04/2014 11:05 a.m.

voyager1970"Φίλε Στέλιο,

Έχεις 2-διαφορετικά προβλήματα.

1ο - Όταν ξεκινά να λειτουργεί το "βεντιλατέρ" σου σβήνει το μοτέρ. Αυτό δείχνει να έχει πρόβλημα κάπου η κεντρική καλωδίωση στην παροχή (έλεγξε την καλωδίωση της "πλεξούδας" για μονωτικές ταινίες ελληνικού τύπου). Πιθανόν στο παρελθόν κάποιος, κάπου να "σκάλισε" κάτι και αφήσε την "υπογραφή" του (ειδικά αν έχει συναγερμό)!
"


Χμ, όντως είχε συναγερμό πριν το πάρω κ όταν το πηρα έιχε καποια καλώδια τα οποία ξήλωσα πληρως πριν κανα 2μηνο.

voyager1970"
2ο - Εάν η μίζα δεν λειτουργεί όταν ο κινητήρας είναι ζεστός και μόλις κρυώσει δουλεύει, τότε η μίζα σου είναι στα τελευταία της (ίσως να μπορείς όμως να την επισκευάσεις σε ηλεκτρολόγο).

Καλό είναι να το πας σε ένα καλό μηχανικό που θα ασχοληθεί με αυτά τα θέματα, γιατι αργά η γρήγορα θα σε "αφήσει"και τότε αναγκαστικά θα το πάς "σηκωτό" ! "


Η μίζα δουλεύει κανονικά απλα δεν παίρνει τυπου "ψοφάει η μπαταρία". Δίνει η μίζα αλλα πεθαίνει το συστημα σιγα σιγά. Μετά απο κανα 10-15λεπτο παίρνει πάλι κανονικα....

Ευχαριστώ για τις απαντήσεις
____________________________________________________________________
[size=100:iltkswpe]Cash Rulez Everything Around Me.

Re: Αν σβήσει εν κινήσει...  

  Από: captainl στις 13/05/2014 1:45 p.m.

χμμμμ κανει και εμενα το ιδιο ο τιγρης μου και ειναι ουτε χρονου...... βεβαια μετρησα μπαταρια προχτες και την ωρα που παταω μιζα ειναι το 9.3ν!!! Πραγμα που ειναι απαγορευτικο για να γυρισει η μιζα!!! Μολις του εβαλα καλωδια πηρε επιτοπου! Οταν το αγησω παλι κανενα 10λεπτο περνει κανονικα!!! Να τονισω οτι μου το κανει μονο αν μου σβησει εν κινηση καταλαθος πχ φαναρι και εχει ταχυτητα και αυτο οχι παντα!!!!

Re: Αν σβήσει εν κινήσει...  

  Από: voyager1970 στις 13/05/2014 6:50 p.m.

captainl"χμμμμ κανει και εμενα το ιδιο ο τιγρης μου και ειναι ουτε χρονου...... βεβαια μετρησα μπαταρια προχτες και την ωρα που παταω μιζα ειναι το 9.3ν!!! Πραγμα που ειναι απαγορευτικο για να γυρισει η μιζα!!! Μολις του εβαλα καλωδια πηρε επιτοπου! Οταν το αγησω παλι κανενα 10λεπτο περνει κανονικα!!! Να τονισω οτι μου το κανει μονο αν μου σβησει εν κινηση καταλαθος πχ φαναρι και εχει ταχυτητα και αυτο οχι παντα!!!! "


Φίλε Λαμπρο!

Με 9.3 V... η μπαταρία σου είναι "ετοιμοθάνατη". Το θέμα είναι να ψάξεις το ΓΙΑΤΙ.
1) Έμεινε σε ακινησία πολύ καιρό και με συναγερμό συνδεδεμένο και σου άδεισε την μπαταρία;;;
2) Εάν το κυκλοφορείς συχνά:
Ή κάποια καλωδίωση σου ¨τραβάει" ρεύμα όταν είναι σβηστό το μηχανάκι σου και "ξελιγώνει" την μπαταρία.
Ή για κάποιο λογο δέν φορτίζει το κύκλωμα την μπαταρία σου.

Re: Αν σβήσει εν κινήσει...  

  Από: captainl στις 13/05/2014 9:09 p.m.

Μια φορα μου εμεινε γιατι ειχα ξεχασει το gps πανω και το εχω απευθειας με την μπαταρια! Ομως εχω τον φορτιστη και το συνδεσα! Δεν μου ειχε ξανακανει κατι, βεβαια δεν μου εσβηνε και καθε μερα για να το παρατηρησω!!! Σε ενα γρηγορο ψαξιμο που εκανα οση ωρα δουλευει το μοτερ φορτιζει κανονικα η μπαταρια! Το ιδιο βεβαια και με τον φορτιστη της! Συναγερμο εχω πανω (μαμα) τον οποιο τον δουλευω σχεδον παντα χωρις να τον οπλιζω (μονο imobilizer) !
Στο θεμα του Στελιου τωρα γιατι του χαλασαμε λιγο το ποστ.... περα απο οσα του ειπες μπορει να κανει μια δοκιμη στο σπιτι οταν ειναι ζεστο να το σβησει οπως του κανει εν κινησει και να μετρησει με ενα πολυμετρο τα V τις μπαταριας!