Πρόβλημα στην εκκίνηση σε Daytona 675

Πρόβλημα στην εκκίνηση σε Daytona 675  

  Από: Noskalam στις 28/01/2017 7:24 p.m.

καλησπερα,
Έχω σοβαρό πρόβλημα με ενα Daytona 675.
Κάθε φορά που προσπαθώ να μιζαρω ακούγεται ένα ΤΣΑΚ (απο το ρελε της μιζας) και δεν γυρνάει η μίζα καθόλου.
Σκαστο παιρνει κανονικα.
Άλλαξα μπαταρια γιατι πιθανολογουσα οτι ηταν απο αυτο αλλα τιποτα. Τα καρβουνακια και αυτα οκ.
Όταν βρισκεται σε λειτουργεια φορτιζει κανονικα. Ο μονος τροπος για να παρει ειναι αν το συνδέσω με καλωδια σε μια μπαταρια π.χ. απο αμαξι αλλα μονο αν ειναι σε λειτουργεια.
Με λιγα λογια μονο αν ειναι στα 14v ηδη η μπαταρια. Στην περιπτωση αυτη περνει τσακμακι. Αν εχετε καποια γνωμη περι αυτου...
Ευχαριστω εκ των προτερων

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: denthnpalevw στις 29/01/2017 2:55 p.m.

τι τυπο μπαταριας εχεις?
αν το πηρες μτχ μηπως ο προηγουμενος εβαλε καμια μικροτερη ακαταλληλη.
δες το
Δεν έχω υπογραφή.......

http://betform.blogspot.com/

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: Kwstas675 στις 29/01/2017 2:59 p.m.

ΤΣΕΚΑΡΕ ΤΟΝ ΑΙΣΘΗΤΗΡΑ ΤΟΥ ΣΥΜΠΛΕΚΤΗ... ΚΑΙ ΤΟΝ ΑΝΟΡΘΩΤΗ...

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: Noskalam στις 29/01/2017 3:11 p.m.

denthnpalevw"τι τυπο μπαταριας εχεις?
αν το πηρες μτχ μηπως ο προηγουμενος εβαλε καμια μικροτερη ακαταλληλη.
δες το"


οπως προειπα αλλαξα μπαταρια και εβαλα μια συμφωνα με αυτα που προτεινει ο κατασκευαστης.
Kwstas675"ΤΣΕΚΑΡΕ ΤΟΝ ΑΙΣΘΗΤΗΡΑ ΤΟΥ ΣΥΜΠΛΕΚΤΗ... ΚΑΙ ΤΟΝ ΑΝΟΡΘΩΤΗ..."

φορτιζει κανονικα, ο ανορθωτης ειναι οκ... ξεχασα να αναφερω οτι εχω ηδη βραχυκυκλωσει τον αισθητηρα.

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: vpafi στις 29/01/2017 6:31 p.m.

Ρελε εκκίνησης.;...αυτός που ακούγεται.

From Inside C4 White Airbus

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: denthnpalevw στις 29/01/2017 6:35 p.m.

Για γραψε τι μπαταρια εχεις βαλει.

YTX 9 η καποια αλλη?
Δεν έχω υπογραφή.......

http://betform.blogspot.com/

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: Noskalam στις 29/01/2017 7:36 p.m.

denthnpalevw"Για γραψε τι μπαταρια εχεις βαλει.

YTX 9 η καποια αλλη?"


ΥΤΧ7 που δινει ο κατασκευαστης. παρεπιπτοντως το προβλημα εμφανιστηκε ξαφνικα. η μηχανη εδω και 1 χρονο που ειναι στα χερια μου δεν ειχε καποιο προβλημα με την ιδια μπαταρια
vpafi"Ρελε εκκίνησης.;...αυτός που ακούγεται.

From Inside C4 White Airbus"


το ρελε λειτουργει κανονικα

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: vpafi στις 29/01/2017 7:39 p.m.

Λες να έχει θέμα η μίζα... σε 885i με ίδια συμπτώματα ήταν η μίζα.

From Inside C4 White Airbus

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: denthnpalevw στις 29/01/2017 8:16 p.m.

ποιο δαυτονα εχεις? χρονια?
Δεν έχω υπογραφή.......

http://betform.blogspot.com/

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: Noskalam στις 29/01/2017 9:40 p.m.

denthnpalevw"ποιο δαυτονα εχεις? χρονια?"

08

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: denthnpalevw στις 30/01/2017 6:16 a.m.

αν θες με ακους. βρες μια ΥΤΧ 9 και κανε τραμπα.
πιστευω θα παρει με την μια.
χωρις να ειμαι απολυτα σιγουρος αλλα πιθανοτατα. μεχρι το 09 θελουν ΥΤΧ09
Δεν έχω υπογραφή.......

http://betform.blogspot.com/

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: vpafi στις 30/01/2017 8:04 a.m.

Ή βάλε μια motobatt και καθαρισες αν είναι η μπαταρία.

From Inside C4 White Airbus

Re: ΠΡΟΒΛΗΜΑ ΣΤΗΝ ΕΚΙΝΗΣΗ  

  Από: Noskalam στις 31/01/2017 6:53 p.m.

denthnpalevw"αν θες με ακους. βρες μια ΥΤΧ 9 και κανε τραμπα.
πιστευω θα παρει με την μια.
χωρις να ειμαι απολυτα σιγουρος αλλα πιθανοτατα. μεχρι το 09 θελουν ΥΤΧ09"


vpafi"Ή βάλε μια motobatt και καθαρισες αν είναι η μπαταρία.

From Inside C4 White Airbus"


ρε παιδια αληθεια ευχαριστω για τις συμβουλες σας, απλα το θεμα ειναι οτι δεν ειναι απο μπαταρια.
1ον εβαλα 7αρα καινουργια.2ον το δοκιμασα και με του αμαξιου. δεν αλλαζει κατι, τι διαφορα θα χει με την 9.... επειδη το προβλημα δεν ειναι κατι που συμβαινει συχνα εγραψα στο φορουμ μπας και εχει αντικρισει κανεις το ιδιο προβλημα αλλα αποτι φενεται μαλλον οχι. περιμενω ενα φιλο αυτην την βδομαδα με ενα αλλο 675 για να κανω καποιες δοκιμες. ηλεκτρονικη , μιζα. αν δεν ειναι κατι απο αυτα μετα θα δω για τυχον διαροη γιατι μιζαρει μονο οταν εχει >13.5ν. οποτε με λιγοτερα λογω απωλειας να μην του φτανει η ταση. ευχαριστω και παλι παντως για τις γνωμες σας. για τυχων νεοτερα, εδω ειμαστε.

Re: Πρόβλημα στην εκκίνηση σε Daytona 675  

  Από: papakias στις 17/04/2017 3:46 a.m.

Το μηχανάκι από το 2009 και μετά παίρνει 9 αρα ποιο πριν έχει μανισια 7άρα.
Εκτός αυτού αν δεν κάνεις χιλιόμετρα αρκετά τη βδομάδα και το αφήνεις για μέρες σε ακινησία θα
έχεις προβλήματα. Πάρε ένα συντηρητη-φορτιστη μπαταρίας με φυσσα πχ optimate η ctek και φορτιζε το συνέχεια.Μια άλλη λύση είναι οι μπαταρίες λιθιου πχ
Shorai χάνουν πολύ αργά φορτίο και είναι παναλαφρες αλλά και πανακριβες επιπλέον δεν παρουσιάζουν φαινόμενο μνήμης και μπορούν να φορτιζουν το μέγιστο.Ολα αυτά εφόσον πηνια ανορθωτης δουλεύουν καλά.
I ride so slow on the streets that the flies crash on the back of my helmet.

Re: Πρόβλημα στην εκκίνηση σε Daytona 675  

  Από: Polymhxanos στις 17/04/2017 11:50 p.m.

Tην επόμενη φορά που το τσακ θα το κάνει το ρελέ, αλλά μίζα τίποτα, βγάλε σέλα ή ότι άλλο χρειάζεται στο daytona και ένωσε -προσεκτικά να μην αγγίξεις τίποτα άλλο μεταλλικό- με ένα μεταλικό αντικείμενο του πόλους του ρελέ.

Διακρίνουμε περιπτώσεις τι συνέβη:

1-Η μίζα απογειώθηκε. Έχεις θέμα στο ρελέ, έχει διαβρωθεί η επαφή και παρόλο που κάνει το κλακ, ηλεκτρική επαφή για να πάει ρεύμα στην μίζα, δεν δίνει. Συμβαίνει κάποιες φορές (μου έχει τύχει). Αλλάζεις ρελέ.

2-Τα ίδια, άκρα του τάφου σιωπή η μίζα. Έχει θέμα η μίζα ή το καλώδιο προς αυτή. Λύσε-τσέκαρε-καθάρισε.
1748 μίλια >>> http://forcev4.blogspot.gr/2017/08/1748-miles.html