μιζα??

μιζα??  

  Από: Tiger88patra στις 14/10/2017 11:46 a.m.

ΚΑΛΗΣΠΕΡΑ TIGERADES!!
ΕΧΩ ΕΝΑ TIGER 1050 2009 ΜΟΝΤΕΛΟ ΜΕ 36,000 ΧΙΛΙΟΜΕΤΡΑ.
ΕΧΩ ΕΝΑ ΠΡΟΒΛΗΜΑ ΕΔΩ ΚΑΙ ΚΑΙΡΟ ΑΛΛΑΔΕΝ ΜΠΟΡΩ ΝΑ ΒΡΩ ΛΥΣΗ ΚΑΙ ΙΣΩΣ ΕΠΕΙΔΗ ΕΙΜΑΙ ΑΠΟ ΠΑΤΡΑ ΚΑΙ ΔΕΝ ΕΧΟΥΜΕ ΚΑΙ ΚΑΝΕΝΑΝ ΑΞΙΟΛΟΓΟ ΜΑΣΤΟΡΑ ΕΔΩ.
ΚΑΘΕ ΦΟΡΑ ΠΟΥ ΚΑΒΑΛΑΩ ΤΟΝ ΤΙΓΡΗ ΜΟΥ ΓΙΑ ΠΟΛΥ ΩΡΑ ΚΑΙ ΑΝΕΒΑΖΕΙ ΜΕΓΑΛΕΣ ΘΕΡΜΟΚΡΑΣΙΕΣ ΚΑΙ ΤΟΝ ΣΒΗΝΩ ΜΕΤΑ ΠΑΩ ΝΑ ΤΟΝ ΒΑΛΩ ΠΑΛΙ ΜΠΡΟΣΤΑ ΚΑΙ ΔΕΝ ΠΕΡΝΕΙ...Η ΜΙΖΑ ΚΑΝΕΙ ΝΑ ΓΥΡΙΣΕΙ ΚΑΙ ΜΠΛΟΚΑΡΕΙ!
ΣΙΓΟΥΡΑ ΔΕΝ ΕΙΝΑΙ ΜΠΑΤΑΡΙΑ ΔΕΝ ΕΙΝΑΙ ΡΕΥΜΑΤΑ ΓΙΑΤΙ ΜΟΛΙΣ ΕΙΝΑΙ ΖΕΣΤΗ ΔΕΝ ΠΕΡΝΕΙ ΟΥΤΕ ΜΕ ΑΜΑΞΙ ΝΑ ΤΙΣ ΔΙΝΕΙ ΔΕΥΜΑ ΜΕ ΚΑΛΩΔΙΑ!
ΜΕΤΑ ΑΠΟ 20 ΛΕΠΤΑ ΚΑΙ ΑΦΟΥ ΠΑΓΩΣΕΙ ΠΕΡΝΕΙ ΤΣΑΚΜΑΚΙ...
ΤΑ ΦΩΤΑ ΣΑΣ ΠΑΡΑΚΑΛΩΩΩΩΩ!

Re: μιζα??  

  Από: Tiger88patra στις 14/10/2017 12:27 p.m.

ΑΥΤΟ ΜΕ ΤΟ ΚΑΛΩΔΙΟ ΤΟ ΕΧΩ ΞΑΝΑΑΚΟΥΣΕΙ!!
ΘΑ ΤΟ ΠΩ ΣΤΟΝ ΜΑΣΤΟΡΑ ΜΠΑΣ ΚΑΙ ΒΡΩ ΑΚΡΗ!

Re: μιζα??  

  Από: mario στις 14/10/2017 1:50 p.m.

Tiger88patra"ΑΥΤΟ ΜΕ ΤΟ ΚΑΛΩΔΙΟ ΤΟ ΕΧΩ ΞΑΝΑΑΚΟΥΣΕΙ!!
ΘΑ ΤΟ ΠΩ ΣΤΟΝ ΜΑΣΤΟΡΑ ΜΠΑΣ ΚΑΙ ΒΡΩ ΑΚΡΗ!"

Αυτο κανε και θα δεις προκοπή όσο για μαστορα υπάρχει στην πατρα για Tiger 1050 με καλή εμπειρία....

Re: μιζα??  

  Από: simeon-7- στις 08/11/2017 9:54 p.m.

ΈΧΩ ΤΟ ΙΔΙΟ ΠΡΟΒΛΗΜΑ.ΔΕΝ ΕΧΩ ΒΡΕΙ ΑΚΟΜΑ ΤΙ ΦΤΑΙΕΙ.ΕΧΕΙ ΚΑΙΡΟ ΒΕΒΑΙΑ ΝΑ ΜΟΥ ΤΟ ΚΑΝΕΙ,ΑΛΛΑ ΤΕΛΕΥΤΑΙΑ ΦΟΡΑ ΠΟΥ ΤΟ ΕΚΑΝΕ ΗΜΟΥΝ ΩΡΑ ΜΕΣΑ ΣΕ ΚΙΝΗΣΗ ΤΟ ΜΙΧΑΝΑΚΙ ΕΙΧΕ ''ΨΗΘΕΙ'' ΚΑΙ ΠΗΓΑ ΝΑ ΑΝΕΒΩ ΕΝΑ ΠΕΖΟΔΡΟΜΙΟ ΓΙΑ ΝΑ ΠΕΡΑΣΩ ΚΑΙ ΜΟΥ ΕΣΒΗΣΕ ΚΑΤΑΛΑΘΟΣ ΓΙΑΤΙ ΣΠΙΝΙΑΡΙΖΕ Η ΠΙΣΩ Η ΡΟΔΑ.ΜΕΤΑ ΔΕΝ ΕΠΑΙΡΝΕ ΜΕ ΤΙΠΟΤΑ ΜΠΡΟΣΤΑ. ΓΙΑ ΚΑΛΗ ΜΟΥ ΤΥΧΗ ΠΕΡΝΟΥΣΕ ΕΝΑΣ ΚΑΙ ΜΕ ΒΟΗΘΗΣΕ ΝΑ ΤΟ ΣΠΡΩΞΟΥΜΕ ΓΙΑ ΝΑ ΠΑΡΕΙ ΜΠΡΟΣ.ΟΤΑΝ ΤΟ ΑΦΗΣΕΙΣ ΛΙΓΟ ΝΑ ''ΚΡΥΩΣΕΙ''ΠΑΙΡΝΕΙ ΚΑΝΟΝΙΚΑ ΚΑΙ ΕΜΕΝΑ.
ΤΟ ΜΟΝΟ ΠΟΥ ΕΧΩ ΚΑΝΕΙ ΕΙΝΑΙ ΝΑ ΒΑΛΩ ΔΙΑΚΟΠΤΗ ΣΤΗΝ ΜΙΚΡΗ ΣΚΑΛΑ,ΝΑ ΦΟΡΤΙΖΕΙ ΛΙΓΟ ΠΙΟ ΠΟΛΥ ΤΗΝ ΗΜΕΡΑ ΠΟΥ ΕΧΩ ΣΒΗΣΤΟ ΤΟ ΦΩΣ.
ΚΑΙ ΕΠΙΣΗΣ ΔΟΚΙΜΑΣΑ ΝΑ ΦΟΡΤΙΣΩ ΤΗΝ ΜΠΑΤΑΡΙΑ ΤΟΥ ΣΕ ΕΝΑΝ ΦΟΡΤΙΣΤΗ ΣΤΟ ΣΛΟΟΥ.ΜΕΤΑ ΑΠΟ ΑΥΤΟ ΕΙΧΕ ΠΟΛΥ ΚΑΙΡΟ ΝΑ ΜΟΥ ΤΟ ΚΑΝΕΙ.ΑΛΛΑ Η ΜΠΑΤΑΡΙΑ ΔΕΝ ΕΙΝΑΙ ΧΑΛΑΣΜΕΝΗ...ΔΟΥΛΕΥΕΙ ΚΑΝΟΝΙΚΑ.ΚΑΙ ΣΕ ΑΛΛΟ ΜΙΧΑΝΑΚΙ ΠΟΥ ΤΗΝ ΔΟΚΙΜΑΣΑ

Re: μιζα??  

  Από: mario στις 10/11/2017 3:27 p.m.

Η μπαταριά, η καλώδιο και εναλλακτικά και τα δυο μαζί....

Re: μιζα??  

  Από: thanosri83 στις 10/01/2018 2:42 p.m.

Καλησπέρα συναναβάτες!
Όπως διαβάζω, πολλοί έχουμε το ίδιο πρόβλημα, με μάλλον την ίδια αιτία, αν και κάπου μπερδεύομαι με τις πλειάδες των απόψεων που έχω ακούσει, ως μη ηλεκτρολόγος βέβαια.
Το ιστορικό μου: Καλοκαίρι που μας πέρασε (την πήρα 3ο χέρι τον Απρίλιο του '17) τα κλασσικά που έχουν συμβεί και σε σας,
δηλαδή με το που ζεσταινόταν, ήθελε το χρόνο του για να πάρει μπροστά. Το άφηνα, το άφηνα ώσπου αρχές Σεπτέμβρη πήγα στον Μάστορα και μου άλλαξε τα καρβουνάκια και το καλώδιο της μίζας, μιας και ήταν μικρότερης διατομής. Όλα καλά για λίγο.
Μετά από λίγο καιρό, περίπου 20-30 μέρες, πάλι τα ίδια. Αλλάζω μπαταρία, στην αρχή εντάξει και μετά από μία εβδομάδα με τη νέα μπαταρία, πάλι το ίδιο πρόβλημα. Την ξαναπάω στο Μάστορα, μετράμε τα Amperes και βλέπουμε ότι έχει χαμηλά ρεύματα σε εκκινήσεις και γκάζια. Την αφήνω και μου βρίσκει πρόβλημα στα πηνία, επισκευάζει ο ίδιος μία περιέλιξη και μια χαρά η μηχανή.
Φτάνουμε στο σήμερα, και αφού έχει περάσει περίπου ένας μήνας, πάλι η ίδια ιστορία. Δεν νομίζω ότι είναι θέμα θερμοκρασίας, γιατί πρωί, με κρύα μηχανή, και δεν παίρνει μπροστά. Πραγματικά, έχω δώσει πολλά λεφτά για κάθε μου επίσκεψη και δεν ξέρω τι άλλο θα βγει τώρα. Είμαι σε φάση τρομερού εκνευρισμού, γιατί σήμερα άφησα τη μηχανή εκεί που'χα πεταχτεί για μια δουλειά και έπρεπε να γυρίσω στο γραφείο μου. Το απόγευμα θα καλέσω οδική μπας και μου τη βάλει μπροστά με καλώδια. Έχετε κάποια ιδέα; Κάποια συμβουλή; Κάποιον ηλεκτρολόγο εμπιστοσύνης για το τιγράκι; Νισάφι πια με τα ηλεκτρολογικά!

Re: μιζα??  

  Από: mario στις 10/01/2018 3:56 p.m.

τι μπαταριά φοράς ,δηλαδή πόσα Α? και πόσα CCA ??

Re: μιζα??  

  Από: thanosri83 στις 10/01/2018 5:16 p.m.

Αυτή που'χε ήδη πάνω της :

YUASA MF YTX 12BS
10,5 Ah / 180A (CCA)

Αυτά ξέρω, αυτά γράφω. Φεύγω για το μάστορα...

Re: μιζα??  

  Από: mario στις 10/01/2018 11:51 p.m.

hanosri83"Αυτή που'χε ήδη πάνω της :

YUASA MF YTX 12BS
10,5 Ah / 180A (CCA)

Αυτά ξέρω, αυτά γράφω. Φεύγω για το μάστορα..."


Βασικα μην πανικοβάλλεσαι ο μαστορας πρεπει να ειναι μάστορας, αλλιως θα κανεις αέναους κυκλους γυρω απο το ιδιο θέμα ναι η μπαταρια να ειναι YUASA αλλα 11,8Ah /230 CCA και θα εχεις το κεφαλι σου ησυχο.....ΥΤΖ14S o κωδικος και κατι αλλο εαν εχεις τον χειροτερο συναγερμο που βγηκε ποτε μια μηχανη(βλεπε datatool.....βγαλτον και βαλε οτι αλλο θες) χιλια προβληματα δινει παρα προστασια....

Re: μιζα??  

  Από: thanosri83 στις 11/01/2018 9:35 a.m.

Πήγα χθες, αφού με φόρτισε η οδική. Μετρήσαμε μπαταρία και τα ρεύματα ήταν πεσμένα πολύ. Ούτε καν κόρνα δεν είχα, καλά καλά. Μου έβαλε μπαταρία με 11,2Ah και θα δούμε πώς θα πάει. Προς το παρόν, δεν αντιμετώπισα κάποιο πρόβλημα. Για να δούμε...

Re: μιζα??  

  Από: simeon-7- στις 13/02/2018 1:26 a.m.

ΠΑΙΔΙΑ,ΤΟ ΙΔΙΟ ΠΡΟΒΛΗΜΑ ΑΝΤΙΜΕΤΩΠΙΖΩ ΚΑΙ ΕΓΩ ΕΔΩ ΚΑΙ ΠΑΡΑ ΠΟΛΥ ΚΑΙΡΟ...ΕΧΩ ΞΕΝΕΡΩΣΕΙ ΑΠΕΙΡΑ ΜΕ ΤΟ ΜΗΧΑΝΑΚΙ.ΕΧΩ ΒΑΛΕΙ ΚΑΙΝΟΥΡΙΑ ΜΠΑΤΑΡΙΑ,ΑΛΛΑΞΑ ΜΙΖΑ,ΤΗΝ ΚΑΘΑΡΙΣΑ,ΚΑΘΑΡΙΣΑ ΟΤΙ ΥΠΑΡΧΕΙ ΣΤΟ ΚΥΚΛΩΜΑ ΚΑΙ ΠΑΛΙ ΤΑ ΙΔΙΑ....ΑΠΛΑ ΔΕΝ ΤΟ ΚΑΝΕΙ ΤΟΣΟ ΣΥΧΝΑ ΟΣΟ ΠΡΙΝ ΤΑ ΚΑΘΑΡΙΣΩ ΚΑΙ ΠΡΙΝ ΑΛΛΑΞΩ ΜΠΑΤΑΡΙΑ...ΘΑ ΔΟΚΙΜΑΣΩ ΚΑΙ ΑΥΤΟ ΜΕ ΤΑ ΚΑΛΟΔΙΑ ΝΑ ΑΛΛΑΞΩ ΝΑ ΒΑΛΩ ΜΕΓΑΛΥΤΕΡΑ...

Re: μιζα??  

  Από: Dimitristsavlidis στις 30/04/2018 5:26 a.m.

KAMP82"Καλημέρα..Και γώ κάτοχος Tiger 1050 09' . Είχα και γώ το ίδιο πρόβλημα που έχεις κ σει...το μόνο που έκανα μετά απο ψάξιμο είναι να βγάλω την μίζα, να την καθαρίσω,έπειτα άλλαξα τα καλώδια απο την μπαταρία προς το ρελέ και απο το ρελέ πρός την μίζα (μεγαλύτερη διατομή) και τέλος ένα καθάρισμα με λίγο σπρέι στο start μπουτόν.Αυτά έκανα εγώ και απο τότε παίρνει τσακμάκι,και με την ίδια μπαταρία που πρίν την είχα αποφορτίση κανα δυο-τρείς φορές προσπαθώντας να βάλω μπροστά.
Δεν ξέρω αν σε βοήθησουν αλλα εμένα αυτές οι αλλαγές με άφησαν ικανοποιημένο μετά απο ένα χρόνο δοκιμών και 3 ταξίδια στο εξωτερικό."

Re: μιζα??  

  Από: Dimitristsavlidis στις 30/04/2018 5:31 a.m.

[quote="Dimitristsavlidis"][quote="KAMP82"] φίλε KAMP82 μπορείς να μας πεις που έκανες την διαδικασία αυτή σε κάποιο συνεργείο?

Re: μιζα??  

  Από: dakis_corfu στις 01/08/2018 2:47 p.m.

Μάγκες καλησπέρα.. Κι εγώ το ίδιο πρόβλημα, με ζεστή μηχανή η μίζα γυρίζει πολύ νωχελικά σχεδόν καθόλου. Με καλώδια παίρνει μπροστά κανονικά. Με το που κρυώσει η μηχανή παίρνει μπροστά τσακμάκι. Τα καλώδια της μίζας που είχαν το πρόβλημα τα άλλαξα πέρυσι, υπάρχει περίπτωση να θέλουν ξανά αλλαγή;;; Η μπαταρία μου θεωρώ πως είναι μια χαρά, αλλιώς δεν θα είχα πρόβλημα στην εκκίνηση το πρωί;; Ετοιμάζομαι αύριο να πάω ηλεκτρολόγο για να μετρήσουμε ρεύματα . Έχει βρει κάποιος βρει λύση;

Re: μιζα??  

  Από: vassat στις 02/08/2018 12:35 a.m.

dakis_corf"Μάγκες καλησπέρα.. Κι εγώ το ίδιο πρόβλημα, με ζεστή μηχανή η μίζα γυρίζει πολύ νωχελικά σχεδόν καθόλου. Με καλώδια παίρνει μπροστά κανονικά. Με το που κρυώσει η μηχανή παίρνει μπροστά τσακμάκι. Τα καλώδια της μίζας που είχαν το πρόβλημα τα άλλαξα πέρυσι, υπάρχει περίπτωση να θέλουν ξανά αλλαγή;;; Η μπαταρία μου θεωρώ πως είναι μια χαρά, αλλιώς δεν θα είχα πρόβλημα στην εκκίνηση το πρωί;; Ετοιμάζομαι αύριο να πάω ηλεκτρολόγο για να μετρήσουμε ρεύματα . Έχει βρει κάποιος βρει λύση;"


"Πατριώτη" (Κορφού),
μέτρ-α/είστε, την τάση της μπαταρίας το πρωί πριν ξεκινήσεις
καθώς και μετά από μετακίνηση όχι σε ανοικτό δρόμο, αλλά στην πόλη που θα έχει ζεσταθεί.
Υπάρχει ενδεχόμενο τα καλώδια που φορτίζουν την μπαταρία να μην λειτουργούν σωστά.
/ Β